Długie ładowanie.. i białe strony na forum.

Jafar
Posty: 4
Rejestracja: 22 lip 2015, 12:53
Lokalizacja: Szczecin
Kontaktowanie:

Długie ładowanie.. i białe strony na forum.

Postautor: Jafar » 22 lip 2015, 13:41

Hmm, zarejestrowałem się dzisiaj przejrzałem kilka tematów i serio mam dość.. Wszystko fajnie jeżeli chodzi o treść, super fajne tematy, dużo ciekawych informacji

..ale czas ładowania strony to jakaś masakra. Klikam w dane podforum, albo temat i muszę dłuższą chwilę odczekać. Po czym widzę, że strona już przestała się ładować. Jednak jedyne co widzę na ekranie to biała karta w przeglądarce bez żadnej zawartości.

Kilka odświeżeń i w końcu załapuje, ale ogólnie strasznie uprzykrza to życie podczas surfowania tutaj... :(

Awatar użytkownika
Lis
Site Admin
Posty: 1758
Rejestracja: 24 gru 2003, 23:26
Lokalizacja: Warszawa
Kontaktowanie:

Re: Długie ładowanie.. i białe strony na forum.

Postautor: Lis » 24 lip 2015, 14:31

Przyznam szczerze, że nigdy nie zauważyłem podobnych objawów...
Interesują Cię alternatywne paliwa i odnawialne źródła energii? Na pewno zaciekawią Cię też przygotowania na trudne czasy (tzw. nowoczesny survival) :!:

Jafar
Posty: 4
Rejestracja: 22 lip 2015, 12:53
Lokalizacja: Szczecin
Kontaktowanie:

Re: Długie ładowanie.. i białe strony na forum.

Postautor: Jafar » 27 lip 2015, 09:18

Hmm.. może było to jakieś chwilowe przeciążenia serwera? W każdym bądź razie kolejnego dnia, wszystko normalnie śmigało, tak samo dzisiaj. Także już jest ok :D sorki za sianie paniki.

zawer22
Posty: 2
Rejestracja: 03 sie 2016, 18:20
Lokalizacja: Radom
Kontaktowanie:

Re: Długie ładowanie.. i białe strony na forum.

Postautor: zawer22 » 03 sie 2016, 18:22

U mnie to samo. Nie wiem , myslalem ze to cos u mnie nie działa, a tu trafiłem na ten wątek. Czyli nie tylko ja mam z tym problem.. :roll:

arni11
Posty: 2
Rejestracja: 10 sie 2016, 14:45
Kontaktowanie:

Re: Długie ładowanie.. i białe strony na forum.

Postautor: arni11 » 10 sie 2016, 14:50

U mnie wszystko dobrze działa. może faktycznie jak ktoś pisał chwilowe przeciążenie serwera, akurat miałeś pecha ;)

Awatar użytkownika
basialem
Posty: 1
Rejestracja: 31 sie 2016, 14:50
Lokalizacja: Bielsko-Biała
Kontaktowanie:

Re: Długie ładowanie.. i białe strony na forum.

Postautor: basialem » 31 sie 2016, 14:55

U mnie też wszystko w jak najlepszym porządku :)

gutek90
Posty: 2
Rejestracja: 01 wrz 2016, 20:43
Lokalizacja: Radom
Kontaktowanie:

Re: Długie ładowanie.. i białe strony na forum.

Postautor: gutek90 » 01 wrz 2016, 20:47

U mnie jest wszystko ok. Niedawno sie zarejestrowalem, wczesniej duzo czytalem to forum i zawsze było wszystko ok :)

deryt22
Posty: 1
Rejestracja: 30 wrz 2016, 19:20
Lokalizacja: Sieradz
Kontaktowanie:

Re: Długie ładowanie.. i białe strony na forum.

Postautor: deryt22 » 30 wrz 2016, 19:32

U mnie również wszystko dobrze :!: :!: :!:
:mrgreen: :mrgreen: :mrgreen:

dina88
Posty: 1
Rejestracja: 05 paź 2016, 09:29
Kontaktowanie:

Re: Długie ładowanie.. i białe strony na forum.

Postautor: dina88 » 05 paź 2016, 09:35

po prostu internet masz za wolny


Wróć do „Zupełnie inne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron